Chinaunix首页 | 论坛 | 博客
  • 博客访问: 2618357
  • 博文数量: 258
  • 博客积分: 9440
  • 博客等级: 少将
  • 技术积分: 6998
  • 用 户 组: 普通用户
  • 注册时间: 2009-05-03 10:28
个人简介

-- linux爱好者,业余时间热衷于分析linux内核源码 -- 目前主要研究云计算和虚拟化相关的技术,主要包括libvirt/qemu,openstack,opennebula架构和源码分析。 -- 第五届云计算大会演讲嘉宾 微博:@Marshal-Liu

文章分类

全部博文(258)

文章存档

2016年(1)

2015年(4)

2014年(16)

2013年(22)

2012年(41)

2011年(59)

2010年(40)

2009年(75)

分类: 系统运维

2014-08-10 12:19:40

    在安装apache服务时,需要执行命令:
  1. sudo a2enmod mod-wsgi
   但是执行后,报错:
  1. ERROR: Module mod-wsgi does not
解决方法为:
  1. sudo apt-get purge libapache2-mod-wsgi
  2. sudo apt-get install libapache2-mod-wsgi

阅读(8395) | 评论(0) | 转发(0) |
给主人留下些什么吧!~~